PBWEB.jp > ニュース > DVD2one2 Ver2.1.4は、Mac OS X 10.3.9には非対応

DVD2one2 Ver2.1.4は、Mac OS X 10.3.9には非対応

インターチャネル・ホロンが、DVD2one2の最新バージョン「DVD2one2 Ver2.1.4」はMac OS X10.3.9 (Panther) には対応していないと案内しています。なお、10.3.9でのVer2.1.4対応については、追って調査中とのことで、開発から情報が入り次第案内するということです。

関連ページ

Comments are closed.