PBWEB.jp > ニュース > iPod touch および iPhone に搭載されている Safari において証明書が不正に受け入れられる脆弱性

iPod touch および iPhone に搭載されている Safari において証明書が不正に受け入れられる脆弱性

JVNが、「iPod touch および iPhone に搭載されている Safari において証明書が不正に受け入れられる脆弱性」を公開しています。v1.1.4 までの iPhone と iPod touch 搭載の Safari には、SSL/TLS 接続時に、ユーザが許可していないのにもかかわらず、証明書を受け入れてしまう脆弱性が存在します。

関連ページ

Comments are closed.